Diskusní fórum o Excelu - ptejte se, odpovídejte! (342)

Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
1
odpov
11
zobrazení
Zeptal se před 2 dny v Pavel
před 2 dny aktualizoval xlnc
Chtěl bych se zeptat když chci udělat graf kde jedna x hodnota odpovídá dvoum y jak se to zapisuje?
0
hlasy
1
odpov
19
zobrazení
Zeptal se před týdnem v Mirka
před týdnem aktualizoval xlnc
Dobrý den, v excelu 2010 jsem měla data seřazená v kont.tab. 1,2,3,atd., nyní ve verzi 365 mi to řadí 1,11,12,2,21,3, atd. Jak mám nastavit řazení dle číselné řady? děkuji
0
hlasy
1
odpov
17
zobrazení
Zeptal se před 2 týdny v Tulipán
před 2 týdny aktualizoval xlnc
=NETWORKDAYS(DATUM($E$3;$D$3;1);DATUM($E$3;$D$3;pocet_dnu);$J$54:$J$66) Zdravím, co mám zadat místo ,,pocet_dnu,, aby to pochopila i google tabulka? Předem děkuji.
0
hlasy
2
odpovdi
27
zobrazení
Zeptal se před 2 týdny v Greeeca
před týdnem aktualizoval Anonymous
Mám obecný dotaz. Mám několik souborů, kde je z historických důvodů nadefinovaných asi 1000 stylů. Ty již teď nejsou potřeba. Smazat mi jdou, ale bohužel pouze po jednom. Nezná někdo cestu jak je smazat hromadně? Podotýkám, že řešení přesouvání dat z...
0
hlasy
2
odpovdi
38
zobrazení
Zeptal se před 2 týdny v Roman
před 2 dny aktualizoval Roman
Dobrý den, číselné sčítání stejných textů ve sloupci již zvládnu (fce. COUNTIF) a díky za radu, ale ještě bych poprosil o pomoc s tímto: Ve zdroji textu bude text barevně označen červeně a až po splnění jistého úkonu ho označím zeleně a potřeboval by...
0
hlasy
2
odpovdi
24
zobrazení
Zeptal se před 2 týdny v Roman
před 2 týdny aktualizoval xlnc
Dobrý den, prosím potřebuji opět poradit. :) Mám list (ve skutečnosti jich je 24) ve kterém je sloupec např. M a do něj se z jiného listu automaticky zaznamenává TEXT, např. HOT. Tento text je například u osmi řádků z třiceti. Abych na konci měsíce n...
0
hlasy
2
odpovdi
27
zobrazení
Zeptal se před 2 týdny v Jan
před 2 týdny aktualizoval
Nevíte si s tím někdo rady prosím ? student 30.09.2013 07.10.2013 14.10.2013 certifikát Nováková Jana a a n Novotný Jan a a a Hodová Petra a n a Doležal Patrik a a a Mládek Ivan n a a Dvořák František a a a Použítí funkce když - vyhodnocení docházky ...
0
hlasy
1
odpov
18
zobrazení
Zeptal se před 2 týdny v Anonymous
před 2 týdny aktualizoval xlnc
Zdravím, mohu mít dotaz, zda existuje nějaký způsob, jak zařídit, aby buňky, označené a kopírované v konkrétních řádcích ve sloupci A se nevkládali ve sloupci B pod sebe, ale přesně do stejných řádků? Tj. označím li ze sloupce o tisíci řádcích pouze ...
0
hlasy
2
odpovdi
22
zobrazení
Zeptal se před 2 týdny v Anonymous
před 2 týdny aktualizoval Roman
Dobrý den, prosím o radu. Mám např. list pojmenovaný XX a v něm buňku např. A1 podbarvenou např. modře. Potřeboval bych, aby se automaticky zabarvila též modře buňka vybraná na listu YY, Kopírovat textový a číselný obsah buňky mezi listy umím, ale ba...
0
hlasy
1
odpov
40
zobrazení
Zeptal se před 3 týdny v Anonymous
před 3 týdny aktualizoval Anonymous
Poradil by mi prosím jak upravit tento vzorec? =KDYŽ(E357>=AC357;"Po splatnosti!";"Ve splatnosti";KDYŽ(L357=Ano;OK))
1 2 3 35

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]