Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
2
odpovdi
6882
zobrazení
Zeptal se před 3 roky v Anonymous
před 4 měsíci aktualizoval Anonymous
Dobrý den, prosím, o radu, jak hromadně z 17.18 m² vytvořit pouze 17,18 tedy odstranit m2 a tečku nahradit čárkou
0
hlasy
4
odpovdi
4035
zobrazení
Zeptal se před 4 roky v Ondra
před 4 roky aktualizoval Pavel
Dobrý den, nemá prosím někdo z vás tušení, jak vložím do určité buňky obrázek při splnění podmínky funkce když. přesněji: když je A1 pondělí tak v A2 bude obrázek. Zkoušel jsem pomocí názvu: =KDYŽ(DENTÝDNE(J5;2)=1;aa;KDYŽ(DENTÝDNE(J5;2)=2;"úterý";KDY...
0
hlasy
2
odpovdi
3751
zobrazení
Zeptal se před 4 roky v swoop
před 4 roky aktualizoval
Dobry den, muzete mi prosim poradit s funkci. Mam 3bunky: 1 bunka - pocet ks, 2 bunka - cena za ks, 3 bunka - pocita se obrat ( bunka 1x bunka 2). Jakou mam prosim pouzit funkci ktera by me upozornila pri vyplneni bunky 1 ( poctu ks ) , ze jsem zapom...
0
hlasy
2
odpovdi
2919
zobrazení
Zeptal se před 2 roky v brebro
před 2 roky aktualizoval
Dobrý den, jak v excelu udělám funkci - když barva buňky B2 a C2 je červená, tak barva buňky D2 bude zelená? Druhý dotaz: Když hodnota buňky B2=2 a hodnota buňky C2= 2 nebo 3, tak v buňce D2 "shoda";"neshoda" Děkuji
0
hlasy
3
odpovdi
2572
zobrazení
Zeptal se před 4 roky v l_nevaril@hotmail.com
před 4 roky aktualizoval Anonymous
Dobr7 den. Ze zadaných hodnot X,Y (uzlových bodů) zkonstruuji bodový graf z vyhlazenými spojnicemi a potřebuji z nakreslené křivky vygenerovat hodnoty Y v určitých bodech X, které leží mimo zadané uzlové body.
0
hlasy
2
odpovdi
1823
zobrazení
Zeptal se před 2 roky v Jarda röszler
před 2 roky aktualizoval Anonymous
mám vzorec který my počítá docházku. zapisuji čas "8:30" ale výsledek bych potřeboval v 8.5 když to vynásobím 24 tak my vychází nesmysl. takhle vypadá vzorec v sloupci G =KDYŽ(NEBO(C8="D";C8="N";C8="NV";C8="SV");C8;KDYŽ(A(C8"";F8="");"Neodešel";F8-C8...
0
hlasy
3
odpovdi
1173
zobrazení
Zeptal se před 3 roky v Milan
před 3 roky aktualizoval Milan
Dobrý den, prosím o radu. V jednom sloupci tabulky zadávám datum a v dalším sloupci hodnotu v Kč. Potřeboval bych najít funkci, která mně sečte hodnoty Kč pouze za dané období, např. jen za měsíc duben 2017. Děkuji Milan.
0
hlasy
2
odpovdi
1142
zobrazení
Zeptal se před 5 roky v Petr
před 5 roky aktualizoval cmuch
Dobrý den, mám dotaz. Potřebuji v excelu udělat vzoreček: např. : 5626 / 13 = 432,76923 Ale potřebuji, aby číslo 432,76923 bylo zaokrouhleno na dvě des. místa. Zároveň však mi musí vyjít při násobení znovu číslo 5626. Převedeno třeba na kusy, tak něk...
0
hlasy
1
odpov
1135
zobrazení
Zeptal se před 2 roky v Anonymous
před 2 roky aktualizoval Anonymous
Neví někdo, jak v excelu docílit šíře sloupce přesně např. 3 cm? Pro vysvětlenou vím, kde a jak nastavit jednotky v mm. Vím jak zapnout pravítko. Ale excel, jak se zdá, umí šířku sloupce měnit pouze v násobcích px (pixel). Neřešme otázku sloupců vers...
0
hlasy
2
odpovdi
1119
zobrazení
Zeptal se před 2 roky v Honza
před 2 roky aktualizoval Honza
Dobrý den, měl jsem na listu data prodejů (obchodní zástupce, zákazník, výrobek, řada výrobků, měsíc prodeje, rok prodeje atd.) za roky 2011 až 2017 (340 tisíc řádků, 13 sloupců, cca. 4,5 mil. vyplněných buněk). Poté, co jsem dohrál prosinec 2017 se ...
1 2 3 61

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]

Napsat komentář

Vaše emailová adresa nebude publikována.

*

smazat formulářOdeslat komentář