Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
1
odpov
520
zobrazení
Zeptal se před 7 roky v a
před 7 roky aktualizoval Jiří Beran
Dobrý den, mohl byste mi poradit, jakým způsobem, lze vyfiltrovat všechny řádky na kterých se nachází jméno Polák. To jméno může být ve více sloupcích. Předpokládám, že nějak přes rozšířené filtry. Díky
0
hlasy
8
odpovdi
512
zobrazení
Zeptal se před 5 roky v Anonymous
před 5 roky aktualizoval Anonymous
mám dokument obsahující několik listů a potřebuji vyhledat výraz, který se může nacházet libovolně na nějakém z listů. Hodnoty potřebuji vrátit ze všech listů, podle toho kolikrát se hledaný výraz na listech nachází. viz. příklad: https://drive.googl...
0
hlasy
2
odpovdi
508
zobrazení
Zeptal se před 6 roky v evezi
před 6 roky aktualizoval evezi
Ahoj! Ráda bych vytvořila co nejvíce handy tabullu, kterou by mohli používat obchodní zástupci pro vytváření nabídek zákazníkům.... Podstatou by bylo, že po vyplnnění počtu kusů na jednom listu by se celý řádek překopíroval do listu následujícího, kd...
0
hlasy
1
odpov
501
zobrazení
Zeptal se před 6 roky v Hana
před 6 roky aktualizoval TomBa
Mám tabulku a chci vytvořit funkci a nevím si rady. V jednom sloupci mám datum splatnosti, ve druhém splatnost a ve třetím způsob úhrady. Zvládla jsem udělat vzorec, který mi ve sloupci splatnost hlásí, že faktura je po splatnosti =KDYŽ((DNES()>=F...
0
hlasy
3
odpovdi
497
zobrazení
Zeptal se před 5 roky v davko
před 5 roky aktualizoval davko
Dobrý den, přejdu rovnou k věci. Potřebuji v excelu sopis oprav, každá oprava bude za příslušnou cenu. vedle toho bych chtěl vytvořit zaškrtávací políčko, když bude zaškrtlé, daná částka se přičte k celkové částce, která bude dole pod soupisem. (odšk...
0
hlasy
3
odpovdi
490
zobrazení
Zeptal se před 4 roky v Anonymous
před 4 roky aktualizoval Anonymous
Dobrý den, narazil jsem na problém v podmíněném formátování. Mám v excelu data, které se přepočítávají od jedné startovací hodnoty, jde o čas začátku a čas konce jednoho produktu jehož dobu trvání chci vidět v buňkách, které jsou rozděleny po 15 minu...
0
hlasy
1
odpov
479
zobrazení
Zeptal se před 3 roky v Anonymous
před 3 roky aktualizoval Anonymous
Poradil by mi prosím jak upravit tento vzorec? =KDYŽ(E357>=AC357;"Po splatnosti!";"Ve splatnosti";KDYŽ(L357=Ano;OK))
0
hlasy
2
odpovdi
474
zobrazení
Zeptal se před 5 roky v Anonymous
před 5 roky aktualizoval Anonymous
Dobrý den, ještě jednou otravuji. Lze zobrazit v buňce pomocí podmíněného formátování ikonku zatržítka? Buňka přitom obsahuje hodnotu PRAVDA, nebo NEPRAVDA. Zkoušel jsem to a podařilo se mi to jenom u číselných hodnot. Prostě hledám něco jako zaškrtá...
0
hlasy
7
odpovdi
472
zobrazení
Zeptal se před 6 roky v tomas
před 6 roky aktualizoval Tomas
Dobrý den, excel není můj obor a patřeboval bych poradit. Mám sloupec A v němž je mnoho prázdných buněk a hodnota "1". A já potřebuji, aby v případě, že je "1", napsal do hodnotu ze sloupce "B" do "C", přičemž vynechá prázdné řádky. Nemohu to řešit m...
0
hlasy
5
odpovdi
472
zobrazení
Zeptal se před 3 roky v Anonymous
před 3 roky aktualizoval
Dobrý den, nevíte prosím někda jak dosáhnout roztažení buňky s tečkou jako pořadové číslo? Myslím tím např. že napíšu do A1 1., potom do A2 2. a roztáhnu to na 10 řádků, aby v A10 bylo nakonec 10. Díky Dalik.

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]

Napsat komentář

Vaše emailová adresa nebude publikována.

*

smazat formulářOdeslat komentář