Diskusní fórum o Excelu - ptejte se, odpovídejte! (450)

Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
2
odpovdi
272
zobrazení
Zeptal se před 4 roky v dakt@seznam.cz
před 4 roky aktualizoval Anonymous
Dobrý den, potřeboval bych pomoct s funkcí v přiloženém souboru. Jedná se o jednoduchý případ, kdy ve sloupci B mám položky které se různě opakují a u každé je ve sloupci C zvlášť zaznamenána skladová dostupnost (ano/ne). Poté mám položky vypsány v j...
0
hlasy
2
odpovdi
693
zobrazení
Zeptal se před 3 roky v Anonymous
před 3 roky aktualizoval Anonymous
Dobrý den, nevíte jestli je způsob, jak vytvořit v listě "rozbalovací" řádky? Abych to upřesnil: Mám hromadu položek rozdělených do kategorií - třeba různá měřidla. Dejme tomu, že jsou setříděná podle těchto kategorií. Chtěl bych , aby se mi při star...
0
hlasy
1
odpov
78
zobrazení
Zeptal se před 3 roky v martinkucek@centrum.sk
před 3 roky aktualizoval Anonymous
Zdravím vedel by niekto prepísat tieto vzorce na funkcie vo WBA ? 1. =KDYŽ(T4="";T4=0;HODNOTA(T4)) 2.=KDYŽ(ČÁST(M4;3;1)="2";0,5;KDYŽ(M4="D";1;0))
0
hlasy
3
odpovdi
1763
zobrazení
Zeptal se před 3 roky v l_nevaril@hotmail.com
před 3 roky aktualizoval Anonymous
Dobr7 den. Ze zadaných hodnot X,Y (uzlových bodů) zkonstruuji bodový graf z vyhlazenými spojnicemi a potřebuji z nakreslené křivky vygenerovat hodnoty Y v určitých bodech X, které leží mimo zadané uzlové body.
0
hlasy
1
odpov
43
zobrazení
Zeptal se před 3 roky v dan
před 3 roky aktualizoval
Dobrý den, řeším problém shrnutí dat z jedné obrovské tabulky do malé sumární. Vybírám v podstatě jen několik čísel/buněk, které se pravidelně vyskytují. Např. A5, A20, A35....Axxxx prostě pravidelně vždy každou 15.buňku v sloupci potřebuji převést/z...
0
hlasy
1
odpov
208
zobrazení
Zeptal se před 3 roky v lordyamich@seznam.cz
před 3 roky aktualizoval
Dobrý den, touto cestou Vás prosím o radu, přátelé. Potřeboval bych poradit ve věci: Zasílám obrázek tabulky: https://imageshack.com/i/pniznx4lp Dokument, viz screen by měl automaticky zjistit (zřejmě podle funkce „DNES“) a dalších funkcí, co je za k...
0
hlasy
1
odpov
72
zobrazení
Zeptal se před 3 roky v TB
před 3 roky aktualizoval
Dobrý deň, rád by som sa poradil ohľadom priradenia hodnoty. Ak sa mi v stĺpci "A" opakuje číslo, chcem k nemu priradiť sumu zo stĺpca B ktorá je v rovnakom riadku ako príslušné číslo. Tieto hodnoty následne sčítať v stĺpci C v riadku v ktorom sa vys...
0
hlasy
0
odpovdi
43
zobrazení
Be first to answer!
Zeptal se před 3 roky v Anonymous
Nemůžu se zbavit dotazu při otevření souboru xlsm na aktualizaci. Vypíše seznam doplňků s příznakem neznámý. Přitom doplňky jsou tam, kde jsem je nadefinoval, pokaždé to aktualizuji a uložím a stejně se při příštím otevření souboru xlsm chce zase akt...
0
hlasy
2
odpovdi
867
zobrazení
Zeptal se před 4 roky v Petr
před 4 roky aktualizoval cmuch
Dobrý den, mám dotaz. Potřebuji v excelu udělat vzoreček: např. : 5626 / 13 = 432,76923 Ale potřebuji, aby číslo 432,76923 bylo zaokrouhleno na dvě des. místa. Zároveň však mi musí vyjít při násobení znovu číslo 5626. Převedeno třeba na kusy, tak něk...
0
hlasy
1
odpov
378
zobrazení
Zeptal se před 3 roky v Anonymous
před 3 roky aktualizoval
Dobrý den, prosím o radu. Jde v excelu použít více filtru najednou? Třeba filtr v nadpisu a další filtr v textu na něco jiného v jiné části tabulky? Na konci listu bych chtěla ukotvit buňky. Chtěla bych,aby nezávisle na tom kolik řádku přidám jestli ...

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]