Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
0
odpovdi
5
zobrazení
Be first to answer!
Zeptal se před 7 měsíci v MichaelHah
способы заработка в интернете с нуля|
0
hlasy
0
odpovdi
3
zobrazení
Be first to answer!
Zeptal se před 7 měsíci v Juliusvek
Христианская песня Я счастлив со Христом
0
hlasy
0
odpovdi
2
zobrazení
Be first to answer!
Zeptal se před 7 měsíci v RonaldSaunk
Христианская песня Я счастлив со Христом
0
hlasy
0
odpovdi
4
zobrazení
Be first to answer!
Zeptal se před 7 měsíci v JeffreyPycle
Христианская песня РЇ счастлив СЃРѕ Христом Христианская песня РЇ счастлив СЃРѕ Христом Христианская песня РЇ счастлив СЃРѕ Христом Песня ГоспоР...
0
hlasy
1
odpov
29
zobrazení
Zeptal se před 7 měsíci v davidos666666
před 7 měsíci aktualizoval Janku
Ahojte, prosím o pomoc. Mám sloupec s množstvím zboží, které potřebuji rozdělit. Dalších 10 sloupců jsou místa kam zboží rozděluji na základě procentuálního podílu. Jelikož se však jedná o kusy, musím zaokrouhlovat. V případě zaokrouhlení ale dojde k...
0
hlasy
2
odpovdi
46
zobrazení
Zeptal se před 7 měsíci v tomas.horyna@centrum.cz
před 7 měsíci aktualizoval tomas.horyna@centrum.cz
Vytvarim velmi jednoduchy sklad pro interni ucely. Potrebuji vlozit do bunky/jednoradkoveho formulare unikatni ciselny kod. Na zaklade tohoto kodu bud pricte nebo odecte 1 jablko ze skladu dle toho kolikrat zadam tento unikatni kod. Tzn mam na skladu...
0
hlasy
0
odpovdi
18
zobrazení
Be first to answer!
Zeptal se před 8 měsíci v TopCat987
Ahojte, potrebujem si zobraziť duplicitné hodnoty v zošite, ktorý má asi 50 hárkov. Chcem porovnávať údaje medzi rôznymi hárkami, lebo na každom hárku sú len jedinečné hodnoty, ktoré sa ale môžu (nemusia) vyskytovať aj v iných hárkoch. Nejaké nápady?...
0
hlasy
1
odpov
43
zobrazení
Zeptal se před 8 měsíci v switchka
před 7 měsíci aktualizoval Janku
Je mozne propsat vysledek vzorce automaticky do stejne bunky, kde byla zdrojova data? Potrebuji zvysit hodnotu sloupce A o 5% - vypocet provedu treba ve sloupci D a rada bych, aby se mi vysledek automaticky presunul/propsal zpet do sloupce A prepsal ...
0
hlasy
1
odpov
17
zobrazení
Zeptal se před 8 měsíci v
před 7 měsíci aktualizoval Janku
Jak prosím nahradit číslo řádku např. ve vzorci =SUMA(C14:G14) hodnotou z jiné buňky ve které je právě hodnota 14. Děkuji
0
hlasy
1
odpov
23
zobrazení
Zeptal se před 8 měsíci v
před 7 měsíci aktualizoval Janku
Jak prosím provést součet hodnot v určitém řádku dle kritéria? Mám např. A1 název aaa, A2 název bbb. Pak hodnoty v B1 10 a vB2 20. Nyní potřebuji najít nejdříve řádek např. aaa a pak sečíst dané hodnoty. Děkuji moc

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]

Napsat komentář

Vaše emailová adresa nebude publikována.

*

smazat formulářOdeslat komentář