Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
2
odpovdi
279
zobrazení
Zeptal se před 7 roky v polachova@spedos.cz
před 7 roky aktualizoval
jak seřadím kontingenční tabulku dle výnosů (sloupec vpravo) - od nejvyššího po nejnižší? Nemůžu ten příkaz nikde najít, ve starém excelu to šlapalo celkem jednoduše. Můžete mi poradit? Tabulka se automaticky seřadí podle abecedy - řádky (sloupec vle...
0
hlasy
1
odpov
290
zobrazení
Zeptal se před 7 roky v evcabajo@gamil.com
před 7 roky aktualizoval cmuch
Dobrý den, chtěla bych se zeptat, zda je možné sloučit dvě buňky s různým písmem do jedné buňky, aby rozdílnost písma zůstala zachována. Popř. nějaký formát buňky, který by rozdělil text na různé velikosti písma. děkuji
0
hlasy
2
odpovdi
363
zobrazení
Zeptal se před 6 roky v dakt@seznam.cz
před 6 roky aktualizoval Anonymous
Dobrý den, potřeboval bych pomoct s funkcí v přiloženém souboru. Jedná se o jednoduchý případ, kdy ve sloupci B mám položky které se různě opakují a u každé je ve sloupci C zvlášť zaznamenána skladová dostupnost (ano/ne). Poté mám položky vypsány v j...
0
hlasy
2
odpovdi
990
zobrazení
Zeptal se před 6 roky v Anonymous
před 6 roky aktualizoval Anonymous
Dobrý den, nevíte jestli je způsob, jak vytvořit v listě "rozbalovací" řádky? Abych to upřesnil: Mám hromadu položek rozdělených do kategorií - třeba různá měřidla. Dejme tomu, že jsou setříděná podle těchto kategorií. Chtěl bych , aby se mi při star...
0
hlasy
1
odpov
93
zobrazení
Zeptal se před 6 roky v martinkucek@centrum.sk
před 6 roky aktualizoval Anonymous
Zdravím vedel by niekto prepísat tieto vzorce na funkcie vo WBA ? 1. =KDYŽ(T4="";T4=0;HODNOTA(T4)) 2.=KDYŽ(ČÁST(M4;3;1)="2";0,5;KDYŽ(M4="D";1;0))
0
hlasy
3
odpovdi
4080
zobrazení
Zeptal se před 6 roky v l_nevaril@hotmail.com
před 6 roky aktualizoval Anonymous
Dobr7 den. Ze zadaných hodnot X,Y (uzlových bodů) zkonstruuji bodový graf z vyhlazenými spojnicemi a potřebuji z nakreslené křivky vygenerovat hodnoty Y v určitých bodech X, které leží mimo zadané uzlové body.
0
hlasy
1
odpov
60
zobrazení
Zeptal se před 6 roky v dan
před 6 roky aktualizoval
Dobrý den, řeším problém shrnutí dat z jedné obrovské tabulky do malé sumární. Vybírám v podstatě jen několik čísel/buněk, které se pravidelně vyskytují. Např. A5, A20, A35....Axxxx prostě pravidelně vždy každou 15.buňku v sloupci potřebuji převést/z...
0
hlasy
1
odpov
377
zobrazení
Zeptal se před 6 roky v lordyamich@seznam.cz
před 6 roky aktualizoval
Dobrý den, touto cestou Vás prosím o radu, přátelé. Potřeboval bych poradit ve věci: Zasílám obrázek tabulky: https://imageshack.com/i/pniznx4lp Dokument, viz screen by měl automaticky zjistit (zřejmě podle funkce „DNES“) a dalších funkcí, co je za k...
0
hlasy
1
odpov
96
zobrazení
Zeptal se před 6 roky v TB
před 6 roky aktualizoval
Dobrý deň, rád by som sa poradil ohľadom priradenia hodnoty. Ak sa mi v stĺpci "A" opakuje číslo, chcem k nemu priradiť sumu zo stĺpca B ktorá je v rovnakom riadku ako príslušné číslo. Tieto hodnoty následne sčítať v stĺpci C v riadku v ktorom sa vys...
0
hlasy
0
odpovdi
64
zobrazení
Be first to answer!
Zeptal se před 6 roky v Anonymous
Nemůžu se zbavit dotazu při otevření souboru xlsm na aktualizaci. Vypíše seznam doplňků s příznakem neznámý. Přitom doplňky jsou tam, kde jsem je nadefinoval, pokaždé to aktualizuji a uložím a stejně se při příštím otevření souboru xlsm chce zase akt...

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]

Napsat komentář

Vaše emailová adresa nebude publikována.

*

smazat formulářOdeslat komentář