Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
1
odpov
124
zobrazení
Zeptal se před 7 roky v Tomáš
před 7 roky aktualizoval
Dobrý den, poradil by někdo prosím ohledně podmíněného formátování? Mám vytvořený ceník cihel, v jednom sloupci mám počet kusů cihel a ve druhém mám počet kusů cihel na skladě. Rád bych to naformátoval tak, aby mi ze sady ikon, např. šipky ve sloupci...
0
hlasy
1
odpov
249
zobrazení
Zeptal se před 8 roky v mkvasnicova@seznam.cz
před 7 roky aktualizoval Anonymous
Dobrý den, chtěla bych se zeptat, zda pokud mám vytvořenu kontingenční tabulku v plošném zobrazení, zda ještě lze dále upravit data viz. příklad: mám vytvořenou kontingenční tabulku: kód adresa datum návštěvy 1234 Orlová 15.4.2015 17.8.2015 1235 Haví...
0
hlasy
4
odpovdi
199
zobrazení
Zeptal se před 7 roky v FlasherCZE
před 7 roky aktualizoval Anonymous
Dobrý den, nevím jak udělat funkci sumifs s kritériem, aby mi z oblasti součtu funkce sečetla jen ty čísla, které v oblasti kritérií končí na 2 nuly. zkoušel jsem =SUMIFS(B1:B6;A1:A6;"*00") ale bohužel nefunguje předem děkuji za odpověď :) ...
0
hlasy
2
odpovdi
499
zobrazení
Zeptal se před 8 roky v David
před 8 roky aktualizoval BMC_George
Dobrý den Máte nějakou radu, jak buňce přiřadit určitou hodnotu podle barvy pozadí? Děkuji
0
hlasy
1
odpov
352
zobrazení
Zeptal se před 9 roky v Tomáš
před 9 roky aktualizoval
mám napsanou funkci která mi vrací číslo ze začátku textu např. A1 je "27:13" =ZLEVA(A1;HLEDAT(":";A1;1)-1) jak toto rozšířit abych mohl udělat sumu na oblast - napsat něco jako =SUMA(ZLEVA(A1:Z9;HLEDAT(":";A1:Z9;1)-1)) díky
0
hlasy
2
odpovdi
6004
zobrazení
Zeptal se před 8 roky v swoop
před 8 roky aktualizoval
Dobry den, muzete mi prosim poradit s funkci. Mam 3bunky: 1 bunka - pocet ks, 2 bunka - cena za ks, 3 bunka - pocita se obrat ( bunka 1x bunka 2). Jakou mam prosim pouzit funkci ktera by me upozornila pri vyplneni bunky 1 ( poctu ks ) , ze jsem zapom...
0
hlasy
0
odpovdi
221
zobrazení
Be first to answer!
Zeptal se před 9 roky v Anonymous
procenta
0
hlasy
0
odpovdi
60
zobrazení
Be first to answer!
Zeptal se před 7 roky v Anonymous
Umí někdo poradit? Na List1 až List30 mám dva obrázky, které potřebuji vymazat a nahradit je novými a to tak, že na List1 vložím nové a pak z Listu1 je potřebuji nakopírovat do zbylých listů najednou. Samozřejme nové obr. vložit do stejné lokace, jak...
0
hlasy
1
odpov
211
zobrazení
Zeptal se před 9 roky v ocko11@email.cz
před 9 roky aktualizoval cmuch
Dobrý den, prosím o radu jakou funkci nejlépe použít. Mám xls tabulku docházky 1. potřebuji, aby se mi ve sloupci A sečetly buňky B1 - H1 v případě, že v buňce bude písmeno D. 2. bych potřebovala sečíst B1 - H1 do buňky I1 a to v případě, že buňky bu...
0
hlasy
0
odpovdi
150
zobrazení
Be first to answer!
Zeptal se před 8 roky v JSilhavy@seznam.cz
mfg. Je možné tento vzoreček zjednodušit: =SUMA(SUMIF(A3:A78;"=min";C3:C78)+SOUČIN.SKALÁRNÍ((A3:A78="amfoto")*C3:C78)+SOUČIN.SKALÁRNÍ((A3:A78="nad")*C3:C78))*(1+15%)/20/8/60. Výstupem je hodnota Kč/min. Nejprve mi to spočítá základní hodnoty. Z koneč...



Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]

Napsat komentář

Vaše emailová adresa nebude publikována.

*

smazat formulářOdeslat komentář