Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
1
odpov
96
zobrazení
Zeptal se před 6 roky v martinkucek@centrum.sk
před 6 roky aktualizoval Anonymous
Zdravím vedel by niekto prepísat tieto vzorce na funkcie vo WBA ? 1. =KDYŽ(T4="";T4=0;HODNOTA(T4)) 2.=KDYŽ(ČÁST(M4;3;1)="2";0,5;KDYŽ(M4="D";1;0))
0
hlasy
3
odpovdi
4167
zobrazení
Zeptal se před 6 roky v l_nevaril@hotmail.com
před 6 roky aktualizoval Anonymous
Dobr7 den. Ze zadaných hodnot X,Y (uzlových bodů) zkonstruuji bodový graf z vyhlazenými spojnicemi a potřebuji z nakreslené křivky vygenerovat hodnoty Y v určitých bodech X, které leží mimo zadané uzlové body.
0
hlasy
1
odpov
60
zobrazení
Zeptal se před 6 roky v dan
před 6 roky aktualizoval
Dobrý den, řeším problém shrnutí dat z jedné obrovské tabulky do malé sumární. Vybírám v podstatě jen několik čísel/buněk, které se pravidelně vyskytují. Např. A5, A20, A35....Axxxx prostě pravidelně vždy každou 15.buňku v sloupci potřebuji převést/z...
0
hlasy
1
odpov
381
zobrazení
Zeptal se před 6 roky v lordyamich@seznam.cz
před 6 roky aktualizoval
Dobrý den, touto cestou Vás prosím o radu, přátelé. Potřeboval bych poradit ve věci: Zasílám obrázek tabulky: https://imageshack.com/i/pniznx4lp Dokument, viz screen by měl automaticky zjistit (zřejmě podle funkce „DNES“) a dalších funkcí, co je za k...
0
hlasy
1
odpov
96
zobrazení
Zeptal se před 6 roky v TB
před 6 roky aktualizoval
Dobrý deň, rád by som sa poradil ohľadom priradenia hodnoty. Ak sa mi v stĺpci "A" opakuje číslo, chcem k nemu priradiť sumu zo stĺpca B ktorá je v rovnakom riadku ako príslušné číslo. Tieto hodnoty následne sčítať v stĺpci C v riadku v ktorom sa vys...
0
hlasy
0
odpovdi
65
zobrazení
Be first to answer!
Zeptal se před 6 roky v Anonymous
Nemůžu se zbavit dotazu při otevření souboru xlsm na aktualizaci. Vypíše seznam doplňků s příznakem neznámý. Přitom doplňky jsou tam, kde jsem je nadefinoval, pokaždé to aktualizuji a uložím a stejně se při příštím otevření souboru xlsm chce zase akt...
0
hlasy
2
odpovdi
1612
zobrazení
Zeptal se před 7 roky v Petr
před 7 roky aktualizoval cmuch
Dobrý den, mám dotaz. Potřebuji v excelu udělat vzoreček: např. : 5626 / 13 = 432,76923 Ale potřebuji, aby číslo 432,76923 bylo zaokrouhleno na dvě des. místa. Zároveň však mi musí vyjít při násobení znovu číslo 5626. Převedeno třeba na kusy, tak něk...
0
hlasy
1
odpov
580
zobrazení
Zeptal se před 6 roky v Anonymous
před 6 roky aktualizoval
Dobrý den, prosím o radu. Jde v excelu použít více filtru najednou? Třeba filtr v nadpisu a další filtr v textu na něco jiného v jiné části tabulky? Na konci listu bych chtěla ukotvit buňky. Chtěla bych,aby nezávisle na tom kolik řádku přidám jestli ...
0
hlasy
1
odpov
213
zobrazení
Zeptal se před 7 roky v P
před 7 roky aktualizoval Anonymous
Dobrý den, Začínám s kontingenční tabulkou v Excelu 10 a mám u Nástroje kontingenční tabulky/Možnosti u Pole, položky a sady zašedlou volbu Počítané pole i Počítaná položka. Nemohu nikde najít, čím to je nebo co musím nastavit. Můžete mi pomoci?...
0
hlasy
6
odpovdi
202
zobrazení
Zeptal se před 6 roky v dvoracek@hawaii.cz
před 6 roky aktualizoval Anonymous
Dobrý večer, prosím o radu. Mám 3 sloupce čísel a potrebuji získat informaci jaka čísla jsou ve vsech sloupcich zaroven. Je na to nejaky jednoduchý postup? ;) Moc dekuji

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]

Napsat komentář

Vaše emailová adresa nebude publikována.

*

smazat formulářOdeslat komentář