Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
4
odpovdi
5148
zobrazení
Zeptal se před 6 roky v Ondra
před 6 roky aktualizoval Pavel
Dobrý den, nemá prosím někdo z vás tušení, jak vložím do určité buňky obrázek při splnění podmínky funkce když. přesněji: když je A1 pondělí tak v A2 bude obrázek. Zkoušel jsem pomocí názvu: =KDYŽ(DENTÝDNE(J5;2)=1;aa;KDYŽ(DENTÝDNE(J5;2)=2;"úterý";KDY...
0
hlasy
1
odpov
601
zobrazení
Zeptal se před 6 roky v Anonymous
před 6 roky aktualizoval
Dobrý den, prosím o radu. Jde v excelu použít více filtru najednou? Třeba filtr v nadpisu a další filtr v textu na něco jiného v jiné části tabulky? Na konci listu bych chtěla ukotvit buňky. Chtěla bych,aby nezávisle na tom kolik řádku přidám jestli ...
0
hlasy
0
odpovdi
309
zobrazení
Be first to answer!
Zeptal se před 6 roky v Ladis 99
nevíte někdo jak "zapnout funkci" Opakování popisků položek v kontingenční tabulce v Excelu 2007 ???
0
hlasy
1
odpov
245
zobrazení
Zeptal se před 6 roky v Milan.Plechac@seznam.cz
před 6 roky aktualizoval
Dobrý den, prosím Vás, mám vytvořený LIST 1 a LIST 2, kdy oba jsou propojeni. Na listu 1 mám vytvořené nulovací tlačítko, které smaže hodnoty zapsané v prvním sloupci a tato změna se tedy promítne i na listu 2. Jak udělám to, aby si Exel pamatoval za...
0
hlasy
0
odpovdi
99
zobrazení
Be first to answer!
Zeptal se před 6 roky v Martina
Dobrý den, mám vytvořený bublinový graf a v něm je tedy mřížka. Potřebovala bych změnit mřížku, aby tam byly i okrajové přímky, které tam nejsou, zkoušela jsem to přes ZAROVNAT a ZOBRAZIT MŘÍŽKU, ale na to mi nejde kliknout. Pomůžete mi s tím někdo?...
0
hlasy
5
odpovdi
234
zobrazení
Zeptal se před 6 roky v Rabbit
před 2 roky aktualizoval Anonymous
Ahojte potereboval by som pomoc. V Exceli som si vytvoril tabulku a pouzil funkciu OVERENIE UDAJOV/ZOZNAM Je mozne nejako zmenit velkost pisma v ponuke ako aj samotnu ponuku? Momentalne mi to pride dost male.
0
hlasy
0
odpovdi
87
zobrazení
Be first to answer!
Zeptal se před 7 roky v Marek
Ahoj, zajimalo by mne, zda je mozne na zaklade podmineneho formatovani oznacit pouze nejnizsi duplicitni hodnoty v radku_? Napr. pouze hodnotu "1" v radku cislic: 1-1-2-2-3-3 (nevim, jak podminit)_? Diky za odpoved Marek
0
hlasy
1
odpov
223
zobrazení
Zeptal se před 7 roky v jiri.kovboj@seznam.cz
před 6 roky aktualizoval JakNaExcel.cz Pavel Lasák
0
hlasy
1
odpov
179
zobrazení
Zeptal se před 7 roky v oblivionPP2@seznam.cz
před 7 roky aktualizoval
Potreboval by som zistiť, či existuje nejaká ekonomická funkcia (postup v exceli, metóda), ktorá by zrátala maximalizáciu zisku jedným klikom. Problém popíšem v nasledovnom: Mám dva dni, (D1 a D2) pričom v každom dni, viem akú mám výrobnú kapacitu (Q...
0
hlasy
1
odpov
138
zobrazení
Zeptal se před 7 roky v Kuba
před 7 roky aktualizoval
Dobrý večer. Prosím o pomoc s následujícím problémem. Dělám projekt simulující přijímací zkoušky školy - mám databázi žáků s počtem bodů a pomocí array funkce si vždy vyberu příslušný počet žáků s nejlepším bodovým skóre (podle toho, kolik se škola r...

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]

Napsat komentář

Vaše emailová adresa nebude publikována.

*

smazat formulářOdeslat komentář