Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
0
odpovdi
16
zobrazení
Be first to answer!
Zeptal se před rokem v Vlado
Dobrý deň, potreboval by som poradiť s vytvorením rýchlych filtrov pre textové polia v kontigenčnej tabuľke z dátoveho modelu. Mám 4 súbory, resp. tabuľky. - Zoznam_ziakov , kde každý údaj v tabuľke je jedinečný - Zoznam_predmetov, kde každý údaj v t...
0
hlasy
1
odpov
16
zobrazení
Zeptal se před rokem v Anonymous
před rokem aktualizoval Anonymous
Zdravím, v poslední době se vyskytl problém. Při otevření sešitu nového, ale i starého sešitu není nahoře takový ten řádek kde je "Domů" "Vložení" "Rozvržení stránky" atd. Musím tam kliknout, třeba na Domů, ale při kliku do sešitu je to opět pryč. Dá...
0
hlasy
0
odpovdi
16
zobrazení
Be first to answer!
Zeptal se před 6 měsíci v
Dobrý den. Chtěl bych poradit. Mám dotaz "select * from ....... where ...... " na MS-SQL pomocí recordset. Nevím jak získat počet řádků v tabulce SQL pomocí příkazu - recordset.( v mysql a php to je "mysql_num_rows" ) ideálně dostat výsledek jako hod...
0
hlasy
0
odpovdi
16
zobrazení
Be first to answer!
Zeptal se před rokem v
Dobrý den, chtěl bych se zeptat...mám úlohu. Dva sloupce které obsahují data: 1. časová řada v měsících, 2. v procentech. Aktuálně mám řadu o 20 měsících, ve které je procentuálně rozděleno celých 100%, ten poměr tvoří přibližně tvar Gaussovy křivky,...
0
hlasy
0
odpovdi
16
zobrazení
Be first to answer!
Zeptal se před 2 roky v Moooncik
Dobrý den, potřebovala bych vytvořit kalendář s datem, ale pouze středu, pátek, sobotu. Jak nejlépe vytvořit? Nevím si rady se vzorcem pro ty konkrétní dny. Děkuji
0
hlasy
0
odpovdi
16
zobrazení
Be first to answer!
Zeptal se před rokem v Anonymous
Zdravím, mám na Vás prosbu, existuje nějaká možnost, aby se mi při otevření nového listu do určité buňky automaticky zapsal datum a čas, aniž bych k tomu musel zadávat jakoukoliv klávesouvou zkratku?
0
hlasy
0
odpovdi
16
zobrazení
Be first to answer!
Zeptal se před rokem v Anonymous
Dobrý den, je mi jasné, že to sem nepatří a možná mi to bude smazáno. Jedná se o dotaz k Accessu. Ten ale s Excelem celkem souvisí... Koupil jsem si v komisu knihu Access VBA - Velká kniha řešení od autora Bernd Held. V knize bohužel chybí CD. Nemohl...
0
hlasy
0
odpovdi
15
zobrazení
Be first to answer!
Zeptal se před 4 měsíci v
Zdravím, potřeboval bych pomoci s tabulkou pro testování členů týmu, kdy se generuje test v prvním listu z dostupných otázek v listu dalším. Komplikací je generování 10 ozázek z třeba stovky (variabilní množství celkového počtu zdrojových otázek) tak...
0
hlasy
1
odpov
15
zobrazení
Zeptal se před 6 měsíci v
před 5 měsíci aktualizoval Janku
Jak prosím nahradit číslo řádku např. ve vzorci =SUMA(C14:G14) hodnotou z jiné buňky ve které je právě hodnota 14. Děkuji
0
hlasy
0
odpovdi
15
zobrazení
Be first to answer!
Zeptal se před rokem v Pokuston
Ahoj, prosím o radu: potřeboval bych makrem ze xlsx souboru vykopírovat listy stejných barev do nových samostatných souborů a ty uložit. Děkuji.

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]

Napsat komentář

Vaše emailová adresa nebude publikována.

*

smazat formulářOdeslat komentář