Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
0
odpovdi
18
zobrazení
Be first to answer!
Zeptal se před rokem v linda
Zdravím. Prosím zmizel mi seznam polí kontingenční tabulky. klik na seznam polí nic se neděje. někde je, ale nelze ho zobrazit. Prosím poraďte
0
hlasy
0
odpovdi
18
zobrazení
Be first to answer!
Zeptal se před 2 roky v husajn
Zdravím vás. Nyní řeším zapeklitou věc, se kterou bych pořeboval poradit. Mám dva sloupce. V prvním je fixní textová hodnota operace ( např. S10, F13, F30 atp. ) , ve druhém je desetinné číslo ( např. 15 nebo také 357,25 nebo také 485,62 ). Potřebuji...
0
hlasy
0
odpovdi
17
zobrazení
Be first to answer!
Zeptal se před rokem v Dandeed
Dobrý den, Mám tabulku která má několik desítek sloupců. Ve sloupcích jsou různá čísla které potřebuji v každém sloupci seřadit od nejmenšího po největší, ale nezávisle na ostatních sloupcích. Jde to nějak?
0
hlasy
0
odpovdi
17
zobrazení
Be first to answer!
Zeptal se před 8 měsíci v
Dobrý den. Chtěl bych poradit. Mám dotaz "select * from ....... where ...... " na MS-SQL pomocí recordset. Nevím jak získat počet řádků v tabulce SQL pomocí příkazu - recordset.( v mysql a php to je "mysql_num_rows" ) ideálně dostat výsledek jako hod...
0
hlasy
0
odpovdi
17
zobrazení
Be first to answer!
Zeptal se před 2 roky v Moooncik
Dobrý den, potřebovala bych vytvořit kalendář s datem, ale pouze středu, pátek, sobotu. Jak nejlépe vytvořit? Nevím si rady se vzorcem pro ty konkrétní dny. Děkuji
0
hlasy
1
odpov
17
zobrazení
Zeptal se před 8 měsíci v
před 7 měsíci aktualizoval Janku
Jak prosím nahradit číslo řádku např. ve vzorci =SUMA(C14:G14) hodnotou z jiné buňky ve které je právě hodnota 14. Děkuji
0
hlasy
0
odpovdi
17
zobrazení
Be first to answer!
Zeptal se před 2 měsíci v Honza
Dobrý den, během práce mám otevřeno několik xls souborů. Ve spodní windowsovské liště jsou vidět vedle sebe každý zvlášť, ale všechny se stejnou hlavičkou "Microsoft Exc....". Jak prosím dosáhnu toho, aby hlavička jednotlivých otevřených souborů v pr...
0
hlasy
0
odpovdi
16
zobrazení
Be first to answer!
Zeptal se před 2 roky v Vlado
Dobrý deň, potreboval by som poradiť s vytvorením rýchlych filtrov pre textové polia v kontigenčnej tabuľke z dátoveho modelu. Mám 4 súbory, resp. tabuľky. - Zoznam_ziakov , kde každý údaj v tabuľke je jedinečný - Zoznam_predmetov, kde každý údaj v t...
0
hlasy
1
odpov
16
zobrazení
Zeptal se před rokem v Anonymous
před rokem aktualizoval Anonymous
Zdravím, v poslední době se vyskytl problém. Při otevření sešitu nového, ale i starého sešitu není nahoře takový ten řádek kde je "Domů" "Vložení" "Rozvržení stránky" atd. Musím tam kliknout, třeba na Domů, ale při kliku do sešitu je to opět pryč. Dá...
0
hlasy
0
odpovdi
16
zobrazení
Be first to answer!
Zeptal se před rokem v
Dobrý den, chtěl bych se zeptat...mám úlohu. Dva sloupce které obsahují data: 1. časová řada v měsících, 2. v procentech. Aktuálně mám řadu o 20 měsících, ve které je procentuálně rozděleno celých 100%, ten poměr tvoří přibližně tvar Gaussovy křivky,...

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]

Napsat komentář

Vaše emailová adresa nebude publikována.

*

smazat formulářOdeslat komentář