Diskusní fórum o Excelu - ptejte se, odpovídejte! (409)

Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
1
odpov
77
zobrazení
Zeptal se před 3 roky v martinkucek@centrum.sk
před 3 roky aktualizoval Anonymous
Zdravím vedel by niekto prepísat tieto vzorce na funkcie vo WBA ? 1. =KDYŽ(T4="";T4=0;HODNOTA(T4)) 2.=KDYŽ(ČÁST(M4;3;1)="2";0,5;KDYŽ(M4="D";1;0))
0
hlasy
0
odpovdi
130
zobrazení
Be first to answer!
Zeptal se před 3 roky v verjan2@post.cz
Při spuštění jakéhokoliv excelovského souboru se mi otevře vždy jen půlka okna, takže jej musím ručně pomocí čtverečku zvětšit. Jak se dá nastavit velikost, aby si ji excel pamatoval a vždy soubor otevřel v plné velikosti okna? Děkuji....
0
hlasy
0
odpovdi
52
zobrazení
Be first to answer!
Zeptal se před 3 roky v okres
Ahojte, potrebujeme s kolegyňou radu. Mesačne nám chodia hlásenia o stave rôznych skladov. Najdôležitejšie údaje z týchto hlásení sú pre nás názvy, kusy,...a okresy. Avšak niektoré hlásenia neobsahujú v sebe okresy iba názvy obcí + PSČ a preto by sme...
0
hlasy
1
odpov
109
zobrazení
Zeptal se před 3 roky v Anonymous
před 3 roky aktualizoval
Dobrý den/ahoj, mohl by mi prosím někdo poradit nebo mě navézt, jak pokračovat s následujícím? Mám několik sloupečků pro novou evidenci smluv a potřebovala bych, aby se mi ve sloupci "Počet dodatků" sčítaly dodatky uvedené ve sloupci "Dodatek" podle ...
0
hlasy
3
odpovdi
131
zobrazení
Zeptal se před 3 roky v michelin333@seznam.cz
před 3 roky aktualizoval
Ahoj, chtěl jsem se optat, existuje nejaká funkce např. Když zadám [b]D[/b] do bunky [b]A1[/b], aby se v bunce např. E1 zobrazilo 8, v bunce E2 se souběžně zobrazilo např.4 a v bunce E3 se zobrazilo 2 ? Dá se na tohle napsat nejaká jednoduchá funkce?...
0
hlasy
2
odpovdi
3030
zobrazení
Zeptal se před 3 roky v swoop
před 3 roky aktualizoval
Dobry den, muzete mi prosim poradit s funkci. Mam 3bunky: 1 bunka - pocet ks, 2 bunka - cena za ks, 3 bunka - pocita se obrat ( bunka 1x bunka 2). Jakou mam prosim pouzit funkci ktera by me upozornila pri vyplneni bunky 1 ( poctu ks ) , ze jsem zapom...
0
hlasy
1
odpov
100
zobrazení
Zeptal se před 3 roky v verjan2@post.cz
před 3 roky aktualizoval
Dobrý den, když upravím buňky pomocí podmíněného formátování, přestane fungovat původní zarovnání dat v buňce, respektive se mění. Tzn. když mám data v buňce zarovnány na střed, při podm. formátování se zarovnají doleva nebo doprava a nelze to upravi...
0
hlasy
4
odpovdi
262
zobrazení
Zeptal se před 3 roky v Anonymous
před 3 roky aktualizoval Anonymous
Dobrý den, dá se zařídit aby se ve vzorci neměnily adresy buněk s parametry? Např. pokud mám součet dvou buněk A1+B1 a třeba A1 odstraním s posunem vlevo, ve výsledku dostanu #ODKAZ. Potřeboval bych aby si vzorec prostě vzal hodnotu buňky která se po...
0
hlasy
0
odpovdi
95
zobrazení
Be first to answer!
Zeptal se před 3 roky v JSilhavy@seznam.cz
mfg. Je možné tento vzoreček zjednodušit: =SUMA(SUMIF(A3:A78;"=min";C3:C78)+SOUČIN.SKALÁRNÍ((A3:A78="amfoto")*C3:C78)+SOUČIN.SKALÁRNÍ((A3:A78="nad")*C3:C78))*(1+15%)/20/8/60. Výstupem je hodnota Kč/min. Nejprve mi to spočítá základní hodnoty. Z koneč...
0
hlasy
2
odpovdi
545
zobrazení
Zeptal se před 3 roky v Anonymous
před 3 roky aktualizoval Anonymous
Dobrý den, nepřišel jsem na to, jak zařídit, aby rozbalovací seznam v buňce reagoval při jeho otevření na zadávaný text. Asi to nejde, že? Díky za odpověď. Faltýnek.

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]