Fuknce countif

0
0

Potřebuju udělat podmínku funkce countif
=COUNTIF(N7:O31;
a podmínka aby byla, že to spočítá všechny buňky které obsahují "ne" a prázdnou buňku vedle sebe a v tomhle pořadí.

Marked as spam
Odeslal Pomoc
Otázka položena 19.8.2019 10:46
26 views
0
Private answer

maticově (tj. po vložení CTRL+ALT+ENTER)
=SUMA((N7:N31="NE") * (O7:O31=""))

Marked as spam
Odeslal JoKe
Odpověděl 20.8.2019 19:56
0
Private answer

A proč nepoužijete countifS?

Marked as spam
Odeslal (Otázky: 1, Odpovědi: 223)
Odpověděl 20.8.2019 20:40

Odešlete svou odpověď

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]