Diskusní fórum o Excelu - ptejte se, odpovídejte! (288)

Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
2
odpovdi
23
zobrazení
Zeptal se včera v Din0
včera aktualizoval
Dobrý den, dokázal by mi někdo pomoct, jak automaticky pomocí makra zkopírovat data z prvního excelového sešitu do druhého tak, aby byly splněny určité podmínky? Jedná se o zboží, v tabulce: Datum Objednávka <Partner Číslo sort. Množ. Mj Na skladě...
0
hlasy
3
odpovdi
18
zobrazení
Zeptal se před 2 dny v karel
před 3 hodinami aktualizoval xlnc
Zdravím, potřebuju vytvořit funkci, kde se mi sečtou buňky s obsahem AB40012001 (C5) a 3000 (B6) a výsledek bude AB40015001. Jak na to? Díky moc.
0
hlasy
1
odpov
12
zobrazení
Zeptal se před 3 dny v Radek
před 3 dny aktualizoval xlnc
Ahoj, mám dotaz a pokusím se ho vysvětlit. Mám poměrně dlouhý sloupec hodnot, který se každý den prodlužuje o několik hodnot. Je velmi nepraktické pořád scrollovat dolů a dopisovat na konec sloupce hodnoty. Nemáte nědo nápad jak, zapsat hodnotu na po...
0
hlasy
1
odpov
10
zobrazení
Zeptal se před 5 dny v Anonymous
před 4 dny aktualizoval xlnc
Ahoj, nevím jak udělat, aby mě to po kliknutí na nějakou buňku přehodilo na jinou. Např. na buňce A1 bude nápis AHOJ - a po kliknutí na něj mě to přesune např. na buňku A1000. Díkes
0
hlasy
1
odpov
16
zobrazení
Zeptal se před 5 dny v Alimoe
před 5 dny aktualizoval xlnc
Dobrý den, rád bych Vás požádal o radu. Chtěl bych ověřit jednu hypotézu, ale nevím který analytický nástroj použít. Jedná se o hypotézu: Pozitivní vztah lidí k migraci více souvisí s úrovní jejich vzdělání. Takže vzdělání mám jako jednu kategorii s ...
0
hlasy
2
odpovdi
19
zobrazení
Zeptal se před týdnem v lenka
před týdnem aktualizoval
Ahojte, mam report s velkym mnozstvom dat, z ktoreho si vytvaram dalsi report. Vyberam vsak iba vybrane stlpce. Kopirujem stlpce ako meno, priezvisko, id zamestnanca, druh objednavky a pod. Potrebovala by som fuknciu, s ktorou to mozem robit rychlo a...
0
hlasy
3
odpovdi
33
zobrazení
Zeptal se před 2 týdny v Ondrej
před týdnem aktualizoval xlnc
Vážení, Funkce SUMA umí sčítat mezi různými listy, pokud zadám rozsah listů a danou buňku. Příklad: List1, na pozici B2 číslo 1 List2, na pozici B2 číslo 10 List3, na pozici B3 číslo 100 potom =SUMA(List1:List3!B2:B2) vrátí číslo 11. Co když ale potř...
0
hlasy
1
odpov
13
zobrazení
Zeptal se před 2 týdny v Anonymous
před 2 týdny aktualizoval xlnc
Dobrý den, prosím Vás, uměl by mi někdo poradit s tím, jak mohu excel přinutit, aby se mi objevil určitý ovládací prvek (pole se seznamem), pouze pokud bude v jiném ovládacím prvku (pole se seznamem, zaškrtávací políčko) nějaká konkrétní možnost nebo...
0
hlasy
3
odpovdi
37
zobrazení
Zeptal se před 2 týdny v vladimir.tvrdon@karvina.cz
před 2 týdny aktualizoval xlnc
Dobrý den, moc bych potřeboval poradit. Je možné do funkce HYPERTEXTOVÝ.ODKAZ vložit odkaz na buňku, podle jejíž hodnoty by se měnil tento odkaz; tedy podle hodnoty v určité buňce např. A1, kde hodnotou by byl název listu, by se dynamicky měnil ve fu...
1 2 3 29

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]