Kopírování SVYHLEDAT

0
0

Dobrý den, pokud kopíruji buňku, kde je funkce SVYHLEDAT, tak se mi posune výběr o jednu, což je nežádoucí, chtěl bych zachovat celý vzorec beze změny. Mám vzorec =SVYHLEDAT(B2:B2000;KAL!A1:B16;2) a pokud buňku zkopíruji, tak z toho vznikne =SVYHLEDAT(B3:B2001;KAL!A2:B17;2). Potřebuji zachovat původní vzorec na celý sešit. Zatím to dělám tak, že vzorec kopíruji a vkládám CTRL+V, ale dělat to u několika sešitů je hodně zdlouhavé. Děkuji

Marked as spam
Odeslal Karlos
Otázka položena 31.7.2019 10:23
18 views
0
Private answer

=SVYHLEDAT($B$2:$B$2000;KAL!$A$1:$B$16;2)

Marked as spam
Odeslal JoKe
Odpověděl 31.7.2019 11:38
0
Private answer

Díííííííky :-)

Marked as spam
Odeslal Karlos
Odpověděl 31.7.2019 14:11

Odešlete svou odpověď

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]