0
0

Dobrý den. Chci Vás poprosit o radu. Dostal jsem za úkol vytvořit test malé násobilky a nevím jak na to. Třeba když tam bude příklad 3x3= a já 5am napíšu 9 tak tam dostanu 1bod, když odpovím špatně tak 0. Nevím jak vytvořit tuto tabulku. Děkuji za odpověď.

Marked as spam
Odeslal Anonymous
Otázka položena 27.4.2020 10:20
28 views
0
Private answer

=KDYŽ(C1=A1*B1;1;0)

Marked as spam
Odeslal (Otázky: 1, Odpovědi: 290)
Odpověděl 30.4.2020 9:37

Odešlete svou odpověď

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]