0
0

Jak prosím nahradit číslo řádku např. ve vzorci =SUMA(C14:G14) hodnotou z jiné buňky ve které je právě hodnota 14. Děkuji

Marked as spam
Odeslal (Otázky: 2, Odpovědi: 0)
Otázka položena 22.12.2021 8:19
8 views

Odešlete svou odpověď

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]