0
0

Jak prosím nahradit číslo řádku např. ve vzorci =SUMA(C14:G14) hodnotou z jiné buňky ve které je právě hodnota 14. Děkuji

Marked as spam
Odeslal (Otázky: 2, Odpovědi: 0)
Otázka položena 22.12.2021 8:19
15 views
0
Private answer

=SUMA(NEPŘÍMÝ.ODKAZ("C"&C5):NEPŘÍMÝ.ODKAZ("G"&C5))

Marked as spam
Odeslal Janku
Odpověděl 2.2.2022 13:55

Odešlete svou odpověď

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]