Diskusní fórum o Excelu - ptejte se, odpovídejte! (477)

Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
0
odpovdi
1
zobrazení
Be first to answer!
Zeptal se před týdnem v MichaelOrame
http://imitrex-sumatriptan.com/ - purchase sumatriptan generic sumatriptan buy imitrex usa
0
hlasy
0
odpovdi
1
zobrazení
Be first to answer!
Zeptal se před týdnem v Jamaaldrani
buy propecia pills online buy finasteride online purchase propecia online no prescription
0
hlasy
4
odpovdi
31
zobrazení
Zeptal se před 2 týdny v Martin
před týdnem aktualizoval
Dobrý den, jak sečtu pět nejvyšších čísel z řady např. dvaceti různých čísel? Děkuji za pomoc, Martin
0
hlasy
0
odpovdi
6
zobrazení
Be first to answer!
Zeptal se před 2 týdny v Radka Jánská
Dobrý den, řeším problém s ochranou vzoru tabulek. Mám v Excelu vytvořený vzor rozpočtu, který je formátovaný pomocí seskupení. Tento vzor potřebuji zamknout tak, aby ostatní mohli vyplňovat jen určité buňky, které jsou skryté v tom seskupení, ale ne...
0
hlasy
2
odpovdi
18
zobrazení
Zeptal se před 2 týdny v Karlos
před 2 týdny aktualizoval Karlos
Dobrý den, pokud kopíruji buňku, kde je funkce SVYHLEDAT, tak se mi posune výběr o jednu, což je nežádoucí, chtěl bych zachovat celý vzorec beze změny. Mám vzorec =SVYHLEDAT(B2:B2000;KAL!A1:B16;2) a pokud buňku zkopíruji, tak z toho vznikne =SVYHLEDA...
0
hlasy
2
odpovdi
32
zobrazení
Zeptal se před 2 týdny v Martin
před 2 týdny aktualizoval JoKe
Dobry den,prosim Vas, kdyz v bunce X18 zadam hodnotu 9030 ,tak mi to prevede na 18:30 hod. ale ja by jsem potreboval 90:30hod. Jde to? Predem dekuji Martin =ČASHODN(ZLEVA(HODNOTA.NA.TEXT(X18;"0000");2)&":"&ZPRAVA(HODNOTA.NA.TEXT(X18;"0000");2...
0
hlasy
0
odpovdi
13
zobrazení
Be first to answer!
Zeptal se před 3 týdny v Anonymous
Zdravím, potřeboval bych poradit. V tabulce jsou zaměstnanci a u každého je doplněno zda celý měsíc odpracoval nebo byl nemocný. Potřeboval bych poradit se vzorcem, kde by počítal odměnu zpětně 6 měsíců, za to, že nebyl nemocný. Počítalo by se to vžd...
0
hlasy
8
odpovdi
68
zobrazení
Zeptal se před 3 týdny v inairres@gmail.com
před 2 týdny aktualizoval Anonymous
Mám tabulku o stovkách řádků. Tabulka má sloupec, kde je zapsáno datum. Každý řádek tabulky se vztahuje k nějakému uživateli, uživatelé se v tabulce objevují opakovaně. Potřebuji zjistit, v kolika měsících za poslední rok se daný uživatel v tabulce o...
0
hlasy
0
odpovdi
12
zobrazení
Be first to answer!
Zeptal se před 3 týdny v ProsímPomoc
Zdravím chtěl bych se zeptat zda jde u klasického sloupcového grafu nastavit řazení hodnot od největšího po nejmenší? Když označím dané hodnoty a kliknu na záložku domů a zde na seřadit a filtrovat a vyberu od největšího excel napíše: "Aplikace Micro...
0
hlasy
0
odpovdi
13
zobrazení
Be first to answer!
Zeptal se před 3 týdny v excelmanie
Dobrý den, mám vlastní webovou stránku a rozhodla jsem se na ni vložit exelový sešit, který bych ráda zabezpečila proti stažení uživateli mého webu. Může mi někdo poradit, jestli je to možné? Dalším mým problémem jsou makra. Dá se v excelu nastavit, ...

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]