Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
1
odpov
23
zobrazení
Zeptal se před 4 měsíci v Tomas
před 3 měsíci aktualizoval radši nikdo
Ahoj prosím o pomoc. Potřebuji vzorec, kdy z jednoho listu vezme data za určitých okolností a odečte data z jiného listu za stejných okolností. V jednom listu je příjem zboží na určitou pozici a ve druhém listu je naopak výdej zboží z určité pozice a...
0
hlasy
1
odpov
25
zobrazení
Zeptal se před 4 měsíci v Olivie
před 3 měsíci aktualizoval xlnc
Dobrý den, lze ve sloupci odstranit pouze duplicitní obsah tak, aby zůstal zachován jeden záznam (např. z deseti), a neodstranily se celé řádky, ale jen by se z nich smazala data a zůstaly by prázdné? Děkuji za odpověď a případné rady....
0
hlasy
2
odpovdi
27
zobrazení
Zeptal se před 4 měsíci v Radim
před 3 měsíci aktualizoval xlnc
Dobrý den. Mám ve dvou sloupečcích čísla. V sloupečku A mám čísla napsané ve formátu obecném : 123456, 123456-01, 123457, 123457-01 a když je dám seřadit tak jsou v pořadí 123456, 123457, 123456-01, 1234570-01. Ve druhé sloupečku B mám ty samé čísla ...
0
hlasy
6
odpovdi
39
zobrazení
Zeptal se před 4 měsíci v
před 4 měsíci aktualizoval
Dobrý den, potřebovala bych pomoci. Využívám funkci KDYŽ a potřebovala bych ji zkombinovat ještě s jednou funkcí KDYŽ. Funkce vypadá takto KDYŽ(A(R2>R3; A2=A3);1;2). Každopádně excel nebere úplně v potaz podmínku A2=A3. I když není tato podmínka s...
0
hlasy
1
odpov
14
zobrazení
Zeptal se před 5 měsíci v
před 4 měsíci aktualizoval Janku
Jak prosím nahradit číslo řádku např. ve vzorci =SUMA(C14:G14) hodnotou z jiné buňky ve které je právě hodnota 14. Děkuji
0
hlasy
1
odpov
18
zobrazení
Zeptal se před 4 měsíci v Market
před 4 měsíci aktualizoval Janku
Dobrý den, chtěla bych vás poprosit o radu. Dlouhodobě si moc nevím rady jak z jedné buňky --např. A1= K876, Type XC, 2 -- dostat hodnoty před, uprostřed a za čárkou do samostatných sloupců. Bohužel nefunguje "text do sloupců". Zatím řeším pomocí fun...
0
hlasy
0
odpovdi
6
zobrazení
Be first to answer!
Zeptal se před 4 měsíci v BrandonBoick
Перевод справки|
0
hlasy
0
odpovdi
5
zobrazení
Be first to answer!
Zeptal se před 4 měsíci v Jackiefer
https://images.google.la/url?sa=t&url=http://zamena-ventsov-doma.ru/
0
hlasy
0
odpovdi
7
zobrazení
Be first to answer!
Zeptal se před 4 měsíci v BobbyAllew
обратные ссылки
0
hlasy
0
odpovdi
2
zobrazení
Be first to answer!
Zeptal se před 4 měsíci v RonaldSaunk
Христианская песня Таков наш Бог

Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]

Napsat komentář

Vaše emailová adresa nebude publikována.

*

smazat formulářOdeslat komentář