podmínka když

0
0

Prosím pomoc, potřebuji tabulku, kde se bude střídat, že když je v jedné buňce R, ve druhé musí být O a naopak. Za pomoc předem děkuji.

Marked as spam
Odeslal mirhor68@gmail.com
Otázka položena 22.8.2016 19:35
80 views
0
Private answer
do B1 vložit =KDYŽ(A1=“O“;“R“;KDYŽ(A1=“R“;“O“;““))
Marked as spam
Odeslal Anonymous
Odpověděl 23.8.2016 4:10
0
Private answer
Je to někdy pěkně náročná práce s tím excelem. Já musel jít na školení Excelu asi před půl rokem. Vůbec jsem ty tabulky a pravidla nedával. Teď už se cítím jistější, ale stále je co zdokonalovat.
Marked as spam
Odeslal Petr Malík
Odpověděl 19.9.2016 12:06

Odešlete svou odpověď

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]