Pro tuto funkci jste zadali příliš mnoho argumentů

0
0

Poradil by mi prosím jak upravit tento vzorec? =KDYŽ(E357>=AC357;"Po splatnosti!";"Ve splatnosti";KDYŽ(L357=Ano;OK))

Marked as spam
Odeslal Anonymous
Otázka položena 24.11.2018 12:57
40 views
0
Private answer

Funkce "Když" dává dvě vyhodnocení "ANO", NE nikoliv 3.

Marked as spam
Odeslal Anonymous
Odpověděl 25.11.2018 15:11

Odešlete svou odpověď

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]