0
0

Dobrý den, po nějaké době prosím o radu. Je nějaká zkratka, aby mi ve sloupci pod sebou vznikl v každém řádku příkaz, např součet? Vím, že součet je "=SUMA(T9+T10)", ale mě jde o to, že tento stejný příkaz se opakuje cca ve 400 řádcích pod sebou a já to do každého řádku dávám ručně se změnou čísla řádku. Už mě bolí ruka a to je to ve 3 sheetech po 400 řádcích. Líbilo by se mi, pokud by se to vyplnilo ve sloupci samo. 😉 Děkuji za pomoc, Roman.

Marked as spam
Odeslal Anonymous
Otázka položena 8.2.2021 13:52
60 views
0
Private answer

Vždyť je to tak jednoduché a mě to nenapadlo hned. Tzn. vyřešeno, všem fajn den. ;)

Marked as spam
Odeslal Anonymous
Odpověděl 8.2.2021 14:28
0
Private answer

"=SUMA(T9+T10)" ... Líbilo by se mi, kdyby takoví dali ruce od Excelu pryč.

Marked as spam
Odeslal radši nikdo
Odpověděl 27.3.2021 22:51

Odešlete svou odpověď

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]