0
0

Zdravím,
Rád bych se zeptal, zda lze (nebo spíš jak lze) vnořit jinou funkci s výpočtem do sumy. Konkrétně potřebuji funkci useknout a pak z toho udělat součty. Umím to jen pomocí pomocné tabulky, ale předpokládám, že by to mělo jít udělat i v buňce. Díky za odpovědi

Marked as spam
Odeslal Masinfira
Otázka položena 8.11.2020 19:58
16 views
0
Private answer

=SOUČIN.SKALÁRNÍ(USEKNOUT(A1:A30))

Marked as spam
Odeslal Anonymous
Odpověděl 25.11.2020 19:05

Odešlete svou odpověď

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]