Výpis hodnoty z jedné buňky do druhé

0
0

dobrý den, nevíte někdo jak to udělat prosím?Mám sloupec, ve kterém jsou čísla, kladná i záporna a jedná se zhruba o 6500 řádků. pak jsem si nadepsal dva sloupce 1. kladná a 2. je záporná čísla a teďka bych potřeboval aby mi excel projel každý řádek a to číslo opsal/vypsal do jednoho z těch 2 sloupců - podle toho jestli to je kladné nebo záporné Předem děkuji za všechny rady.

VYŘEŠENO
Marked as spam
Odeslal Jellyman
Otázka položena 1.5.2017 12:33
102 views
0
Private answer
Trocha funkce KDYŽ by neškodila. Ten Google je takový syčák, úmyslně tají některá řešení.
Marked as spam
Odeslal Anonymous
Odpověděl 1.5.2017 17:06
0
Private answer
ok ale dám funkci když, tam zadám např. podmínky, když A1 je větší nebo rovno 0, když ANO tak vypiš hodnotu dané buňky a když NE tak nic nepiš. Co tam mám tedy zadat by mi to vypsalo při splnění podmínky tu hodnotu ?
Marked as spam
Odeslal Jelimán
Odpověděl 1.5.2017 18:03
0
Private answer
B1: =KDYŽ(A1>=0;A1;““)
Marked as spam
Odeslal Anonymous
Odpověděl 2.5.2017 6:43
0
Private answer
díky:)
Marked as spam
Odeslal Anonymous
Odpověděl 2.5.2017 17:43

Odešlete svou odpověď

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]