vyprázdnění obsahu některých buněk

0
0

označím-li jakoukoli buňku ve sloupci A, mezerníkem smažu obsah potřebuji aby se po té smazal obsah buněk C,E v řádku
vyprázdnění obsahu buněk A,C,E najednou

Marked as spam
Odeslal 50+
Otázka položena 15.7.2019 5:56
58 views
0
Private answer

Od kdy se maže obsah buňky mezerníkem? Vybrat patřičné buňky pomocí CTRL a pak stisk klávesy DELETE.

Marked as spam
Odeslal Anonymous
Odpověděl 17.7.2019 8:20
0
Private answer

CTRL a pak stisk klávesy DELETE
to mi zůstane v C sloupci obsah A sloupce protože v C slouci je=KDYŽ(A7="";"";A7-B7)*10000
a to mate, mezerníkem se to neděje zůstává prázdné okno

Marked as spam
Odeslal Anonymous
Odpověděl 17.7.2019 9:37
0
Private answer

Prázdná buňka je takto =A(A1=""), s mezernikem =A(A2=" ")

Marked as spam
Odeslal Anonymous
Odpověděl 17.7.2019 10:39
0
Private answer

MOHU POPROSIT NA PŘÍKLADU MĚ TO NEJDE

Marked as spam
Odeslal Anonymous
Odpověděl 17.7.2019 14:07
0
Private answer

Příklad tady:http://leteckaposta.cz/388081361

Marked as spam
Odeslal Anonymous
Odpověděl 17.7.2019 16:33
0
Private answer

Tady http://leteckaposta.cz/288339624 je to blíže vysvětleno mě se nedaří Děkuji moc za doplnění

Marked as spam
Odeslal Anonymous
Odpověděl 17.7.2019 18:41

Odešlete svou odpověď

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]