Zaokrouhlení buňky s výpočtem

0
0

Zdravím všechny, mám asi amatérský dotaz. Jde nějak zaokrouhlit buňka nahoru, když v ní je zároveň výpočet? Mám buňku =KDYŽ(D3>0;D3-C3;"") a potřeboval bych tento výsledek zaokrouhlit na 0,5 nahoru. Děkuji za radu

Marked as spam
Odeslal Bax
Otázka položena 26.3.2019 18:01
26 views
0
Private answer

Již není potřeba odpovídat, přišel jsem na to.

Marked as spam
Odeslal Bax
Odpověděl 26.3.2019 18:26

Odešlete svou odpověď

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]