Hlasy
Odpovědi
Zobrazení
Otázka
0
hlasy
1
odpov
282
zobrazení
Zeptal se před 7 roky v novomestsky.v@gmail.com
před 7 roky aktualizoval
Dobry den, pro pracovni ucely (hodnoceni kvality zpracovani zakazky jednotlivymi zamestnanci) potrebuji nasledujici: Kazdemu hodnocenemu kriteriu byl prirazen maximalni pocet dosazitelnych bodu v rozmezi 1-15, nacez hodnoceni daneho kriteria je zaloz...
0
hlasy
1
odpov
228
zobrazení
Zeptal se před 7 roky v michael.marak@seznam.cz
před 7 roky aktualizoval
Dobrý den, chtěl jsem se zeptat jak se v excelu 2016 dá nastavit, aby se automaticky k dnu a měsíci dopsal aktuální rok. Mám jednoduchou tabulku účetnictví a musím tam rok vypisovat ručně. Díky za odpověď. Michal Mařák
0
hlasy
4
odpovdi
5542
zobrazení
Zeptal se před 8 roky v Ondra
před 7 roky aktualizoval Pavel
Dobrý den, nemá prosím někdo z vás tušení, jak vložím do určité buňky obrázek při splnění podmínky funkce když. přesněji: když je A1 pondělí tak v A2 bude obrázek. Zkoušel jsem pomocí názvu: =KDYŽ(DENTÝDNE(J5;2)=1;aa;KDYŽ(DENTÝDNE(J5;2)=2;"úterý";KDY...
0
hlasy
1
odpov
689
zobrazení
Zeptal se před 8 roky v Anonymous
před 8 roky aktualizoval
Dobrý den, prosím o radu. Jde v excelu použít více filtru najednou? Třeba filtr v nadpisu a další filtr v textu na něco jiného v jiné části tabulky? Na konci listu bych chtěla ukotvit buňky. Chtěla bych,aby nezávisle na tom kolik řádku přidám jestli ...
0
hlasy
0
odpovdi
328
zobrazení
Be first to answer!
Zeptal se před 8 roky v Ladis 99
nevíte někdo jak "zapnout funkci" Opakování popisků položek v kontingenční tabulce v Excelu 2007 ???
0
hlasy
1
odpov
259
zobrazení
Zeptal se před 8 roky v Milan.Plechac@seznam.cz
před 8 roky aktualizoval
Dobrý den, prosím Vás, mám vytvořený LIST 1 a LIST 2, kdy oba jsou propojeni. Na listu 1 mám vytvořené nulovací tlačítko, které smaže hodnoty zapsané v prvním sloupci a tato změna se tedy promítne i na listu 2. Jak udělám to, aby si Exel pamatoval za...
0
hlasy
0
odpovdi
109
zobrazení
Be first to answer!
Zeptal se před 8 roky v Martina
Dobrý den, mám vytvořený bublinový graf a v něm je tedy mřížka. Potřebovala bych změnit mřížku, aby tam byly i okrajové přímky, které tam nejsou, zkoušela jsem to přes ZAROVNAT a ZOBRAZIT MŘÍŽKU, ale na to mi nejde kliknout. Pomůžete mi s tím někdo?...
0
hlasy
5
odpovdi
252
zobrazení
Zeptal se před 8 roky v Rabbit
před 3 roky aktualizoval Anonymous
Ahojte potereboval by som pomoc. V Exceli som si vytvoril tabulku a pouzil funkciu OVERENIE UDAJOV/ZOZNAM Je mozne nejako zmenit velkost pisma v ponuke ako aj samotnu ponuku? Momentalne mi to pride dost male.
0
hlasy
0
odpovdi
109
zobrazení
Be first to answer!
Zeptal se před 8 roky v Marek
Ahoj, zajimalo by mne, zda je mozne na zaklade podmineneho formatovani oznacit pouze nejnizsi duplicitni hodnoty v radku_? Napr. pouze hodnotu "1" v radku cislic: 1-1-2-2-3-3 (nevim, jak podminit)_? Diky za odpoved Marek
0
hlasy
1
odpov
241
zobrazení
Zeptal se před 8 roky v jiri.kovboj@seznam.cz
před 8 roky aktualizoval JakNaExcel.cz Pavel Lasák



Zeptat se

Attach YouTube/Vimeo clip putting the URL in brackets: [https://youtu.be/Zkdf3kaso]

Napsat komentář

Vaše emailová adresa nebude publikována.

*

smazat formulářOdeslat komentář